<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://brazilianvoice.com/xmlrpc.php" />
    

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://brazilianvoice.com/wp-content/themes/bvnews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="https://brazilianvoice.com/wp-content/themes/bvnews/apple-touch-icon-precomposed.png" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes -</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes -" />
	<meta property="og:description" content="O Estado também permitirá que estabelecimentos com licenças de bebidas alcoólicas solicitem uma permissão especial e única para servir álcool ao ar livre Quando os restaurantes e bares em New Jersey tiverem permissão para oferecer refeições ao ar livre a partir de  segunda-feira (15), eles devem separar as mesas com um metro e meio de ..." />
	<meta property="og:url" content="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" />
	<meta property="og:site_name" content="Brazilian Voice Newspaper" />
	<meta property="article:publisher" content="https://www.facebook.com/brazilianvoicenewspaper" />
	<meta property="article:published_time" content="2020-06-03T19:39:54+00:00" />
	<meta property="article:modified_time" content="2020-06-03T19:39:55+00:00" />
	<meta property="og:image" content="https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="809" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@brazilianvoice" />
	<meta name="twitter:site" content="@brazilianvoice" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brazilianvoice.com/#website","url":"https://brazilianvoice.com/","name":"Brazilian Voice Newspaper","description":"A voz brasileira nos Estados Unidos","potentialAction":[{"@type":"SearchAction","target":"https://brazilianvoice.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html#primaryimage","inLanguage":"pt-BR","url":"https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre.jpg","width":1200,"height":809,"caption":"Murphy disse que espera que as cidades permitam que restaurantes e bares usem cal\u00e7adas, ruas e parques"},{"@type":"WebPage","@id":"https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html#webpage","url":"https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html","name":"New Jersey divulga diretrizes para refei\u00e7\u00f5es ao ar livre em bares e restaurantes -","isPartOf":{"@id":"https://brazilianvoice.com/#website"},"primaryImageOfPage":{"@id":"https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html#primaryimage"},"datePublished":"2020-06-03T19:39:54+00:00","dateModified":"2020-06-03T19:39:55+00:00","author":{"@id":"https://brazilianvoice.com/#/schema/person/8994ee3bdd39f17ad2342e56b3f2a0a5"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html"]}]},{"@type":["Person"],"@id":"https://brazilianvoice.com/#/schema/person/8994ee3bdd39f17ad2342e56b3f2a0a5","name":"Leonardo Ferreira","image":{"@type":"ImageObject","@id":"https://brazilianvoice.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/824e01c41be0814e722b1026d76800c4?s=96&d=mm&r=g","caption":"Leonardo Ferreira"},"description":"O jornalista Leonardo Ferreira \u00e9 formado em Comunica\u00e7\u00e3o Social pelas Faculdades Integradas H\u00e9lio Alonso \u2013 FACHA, sediada no Rio de Janeiro - RJ."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Brazilian Voice Newspaper &raquo;" href="https://brazilianvoice.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brazilian Voice Newspaper &raquo;" href="https://brazilianvoice.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brazilianvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brazilianvoice.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://brazilianvoice.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://brazilianvoice.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://brazilianvoice.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://brazilianvoice.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://brazilianvoice.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://brazilianvoice.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://brazilianvoice.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='https://brazilianvoice.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://brazilianvoice.com/wp-content/themes/child-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://brazilianvoice.com/wp-content/themes/bvnews/css/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://brazilianvoice.com/wp-content/themes/bvnews/css/plugins.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://brazilianvoice.com/wp-content/themes/bvnews/css/media.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://brazilianvoice.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://brazilianvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brazilianvoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brazilianvoice.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://brazilianvoice.com/?p=73298' />
<link rel="alternate" type="application/json+oembed" href="https://brazilianvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://brazilianvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&#038;format=xml" />
<meta property="fb:app_id" content="1417670395124276"/>	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG7CZ3X');</script>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/160x600_Home_Page_Primeiro_Skyscraper', [160, 600], 'div-gpt-ad-1588197218467-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/320x50_HomePage_Primeiro_Mobile', [320, 50], 'div-gpt-ad-1588197387246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/320x50_Noticias_Antes_do_Artigo', [320, 50], 'div-gpt-ad-1588197573055-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/336x280_HomePage_Primeiro_Coluna_Direita', [336, 280], 'div-gpt-ad-1588197639760-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/336x280_Noticias_Primeiro_Coluna_Direita', [336, 280], 'div-gpt-ad-1588198312629-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/AD_BV_Header_All_Pages', [728, 90], 'div-gpt-ad-1588198570205-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/Pop-up-banner_5540x480', [550, 480], 'div-gpt-ad-1590777535356-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/Pop-up-banner_380X322', [380, 322], 'div-gpt-ad-1590779169622-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<!--[if lt IE 9]>
	<script src="https://brazilianvoice.com/wp-content/themes/bvnews/framework/helpers/js/html5.js"></script>
	<script src="https://brazilianvoice.com/wp-content/themes/bvnews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/brazilianvoice.com\/wp-admin\/admin-ajax.php","essb3_nonce":"573182be55","essb3_plugin_url":"https:\/\/brazilianvoice.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":true,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/brazilianvoice.com\/","post_id":"73298"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://brazilianvoice.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Ads on this site are served by Adning v1.5.1 - adning.com -->
<style></style><!-- / Adning. -->

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appID=1417670395124276";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <style type="text/css" title="dynamic-css" class="options-output">{color:#dbdbdb;}.top_banner{background-color:#dbdbdb;}.top_banner a.tob_banner_close{color:#4285bf;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:#f6f6f6;}.top-bar{border-color:#e0e0e0;}ul.top-menu li a,.mobile-menu li a,.ajax-search-results a h2{color:#5c84a8;}ul.top-menu li a:hover,.mobile-menu li a:hover,.ajax-search-results a h2:hover{color:#6b6b6b;}ul.top-menu li, .mobile-menu ul li, ul.top-menu li:first-child, ul.top-social-icon li, ul.top-social-icon li.top-search, ul.top-menu li ul li, .ajax-search-results, .ajax-search-results a{border-color:#e5e5e5;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:#c8c8c8;}ul.top-social-icon li a{color:#467799;}ul.top-social-icon li a:hover{color:#ffffff;}.header-wrap,.hst1 .header-wrap,.hst2 .header-wrap,.hst3 .header-wrap{background-color:#efefef;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:#5e5e5e;}ul.main-menu li a:hover,.device-menu-holder:hover,.the_menu_holder_area i:hover,.device-menu-holder .mh-icon:hover,#navigation .device-menu li.menu-item > a:hover,.hst1 ul.main-menu li a:hover,.hst2 ul.main-menu li a:hover,.hst1 .breaking-news .breaking-title, .hst1 ul.main-menu li a, .hst2 .breaking-news .breaking-title, .hst2 ul.main-menu li a, .hst3 .breaking-news .breaking-title, .hst3 ul.main-menu li a:hover{color:#cccccc;}ul.main-menu li, ul.main-menu li:first-child, .device-menu-holder, #navigation .device-menu, #navigation .device-menu li.menu-item, #navigation .device-menu li .responsive-caret, .hst1 ul.main-menu li, .hst1 ul.main-menu li:first-child, .hst2 ul.main-menu li, .hst2 ul.main-menu li:first-child, .hst2 ul.br-right li, .hst3 ul.main-menu li, .hst3 ul.main-menu li:first-child, .hst1 ul.main-menu li:not(.mom_mega) ul li, .hst2 ul.main-menu li:not(.mom_mega) ul li, .hst3 ul.main-menu li:not(.mom_mega) ul li{border-color:#474747;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:#232323;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:#3b3b3b;}.mom-body .breaking-news, .mom-body .breaking-cont:after, .mom-body .breaking-cont{border-right-color:#5b5b5b;}.mom-body .breaking-news .breaking-title{background:#202020;}.mom-body .breaking-news .breaking-title{border-color:transparent;}.mom-body .breaking-news .breaking-title{color:#ffffff;}footer.footer{background-color:#353535;}footer.footer{border-top:6px solid #5b5b5b;border-bottom:6px solid #5b5b5b;border-left:6px solid #5b5b5b;border-right:6px solid #5b5b5b;}footer.footer .footer-widget a{color:#efefef;}footer.footer .footer-widget a:hover{color:#efefef;}footer.footer .footer-widget, footer.footer .footer-widget:first-child{border-color:#4f4f4f;}.footer-bottom{background:#efefef;}.footer-bottom{color:#686868;}.footer-bottom a{color:#4184bf;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}.footer-bottom-social li a{color:#1e73be;}.footer-bottom-social li a:hover{color:#606060;}.footer-bottom-social li a:active{color:#636363;}body{background-color:#efefef;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: #efefef;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    .footer ul.social-widget li {
  background:#969696;
  height:37px;
  margin:2px 2px 0 0;
  transition:all 0.1s ease-in-out;
  width:37px;
}

.scroller2 .scroller2-wrap .scroller-item .entry-meta .cat-link, .scroller .scroller-wrap .scroller-item .entry-meta .cat-link {
  display:none;
  margin-right:0;
}

.scroller .scroller-wrap .scroller-item h2 {
  bottom:15px;
  box-sizing:border-box !important;
  color:white;
  font-size:17px;
  font-weight:700 !important;
  margin-bottom:10px;
  padding:0 20px;
  position:absolute;
  text-shadow:#000000 0 0 6px;
  transition:all 0.1s ease-in-out;
  width:100%;
}

.footer .widget_nav_menu li {
    float: left;
    width: 100%;
    margin: 0 15px 15px 0;
    padding-bottom: 5px;
    border-bottom: 1px solid #1a1a1a;
    text-transform: uppercase;
}


.vc_column_container>.vc_column-inner {
    box-sizing: border-box;
    padding-left: 0px;
    padding-right: 0px;
    width: 97%;
}


ul.social-widget li {
    float: left;
    width: 49px;
    height: 49px;
}                

    /* Align Banner Mobile */




.mdl_container .close_mdl.default .closebtn {
    border-radius: 50%;
    width: 28px;
    height: 28px;
    margin-top: 20px;
    margin-left: 20px;
    color: #fff;
}

body {

}
	section.news-box.cat_12 header.block-title:not(.colorful-box) h2 a,
	section.news-box.cat_12 header.block-title:not(.colorful-box) h2,
	.f-tabbed-head li.cat_12.active a,
	.f-tabbed-head li.cat_12 a.current,
	.f-tabbed-head li.cat_12 a:hover,
	.f-tabbed-body.cat_12 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_12 footer.show-more a:hover,
    section.news-box.cat_12 .nb1 ul li h2 a:hover,
    section.news-box.cat_12 .nb2 .first-item h2 a:hover,
    section.news-box.cat_12 .nb3 .first-item h2 a:hover,
    section.news-box.cat_12 .nb4 .first-item h2 a:hover,
    section.news-box.cat_12 .nb5 .first-item h2 a:hover,
    section.news-box.cat_12 .nb6 ul li h2 a:hover,
    section.news-box.cat_12 .nb3 ul li h2 a:hover,
    section.news-box.cat_12 .nb4 ul li h2 a:hover,
    section.news-box.cat_12 .nb2 ul li h2 a:hover,
    section.news-box.cat_12 .nb5 ul li h2 a:hover,
    .section .feature-tabbed.cat_12 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_12 header.block-title:not(.colorful-box) h2{
	    color: ;
	}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body class="post-template-default single single-post postid-73298 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular fade-imgs-in-appear sticky_navigation_on responsive_enabled automatic_weather wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.4.5 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30496" style="width:970px; height:90px; ">
		<div class="ad-code"></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-header" class="top-menu"><li id="menu-item-11879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://brazilianvoice.com/envie-sua-noticia">Envie sua notícia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://brazilianvoice.com/politica-de-privacidade">Política de Privacidade<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://brazilianvoice.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://brazilianvoice.com/wp-content/themes/bvnews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" width="400" height="74" alt="Brazilian Voice Newspaper"/> 
                 
        <a href="https://brazilianvoice.com" itemprop="url" title="Brazilian Voice Newspaper">
                		<img itemprop="logo" src="https://brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" alt="Brazilian Voice Newspaper"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" alt="Brazilian Voice Newspaper" />
        				        </a>
         

        <meta itemprop="name" content="Brazilian Voice Newspaper">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29298" style="width:px; height:autopx; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Header_All_Pages -->
<div id='div-gpt-ad-1588198570205-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588198570205-0'); });
  </script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://brazilianvoice.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://brazilianvoice.com/category/bv_noticias">Notícias<span class="menu_bl" style="background:#367396;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/bv_comunidade">Comunidade</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/imigracao">Imigração</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a title="Newark NJ" href="https://brazilianvoice.com/category/bv_noticias/local">Local</a></li>
	<li id="menu-item-16506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/eua">EUA</a></li>
	<li id="menu-item-13945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/esportes">Esportes</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/artes-e-entretenimento">Artes e Entretenimento</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-11840' data-id='22' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11840'><li><figure><a href='https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html' title='Brasileiro é eleito vereador em Orange, Massachusetts '><img src='https://brazilianvoice.com/wp-content/uploads/2020/06/Alexandre-Schwanz.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html' title='Brasileiro é eleito vereador em Orange, Massachusetts '> Brasileiro é eleito vereador em Orange, Massachusetts </a></h2></li><li><figure><a href='https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html' title='Brasileira morre de coronavírus e familiares fazem campanha para cremação'><img src='https://brazilianvoice.com/wp-content/uploads/2020/06/Erta-Maria-Queiroz.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html' title='Brasileira morre de coronavírus e familiares fazem campanha para cremação'> Brasileira morre de coronavírus e familiares fazem campanha para cremação</a></h2></li><li><figure><a href='https://brazilianvoice.com/bv_noticias/imigrante-faz-campanha-para-brasileiro-amputado-apos-acidente-de-carro.html' title='Imigrante faz campanha para brasileiro amputado após acidente de carro'><img src='https://brazilianvoice.com/wp-content/uploads/2020/06/Douglas-Torres-.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/bv_noticias/imigrante-faz-campanha-para-brasileiro-amputado-apos-acidente-de-carro.html' title='Imigrante faz campanha para brasileiro amputado após acidente de carro'> Imigrante faz campanha para brasileiro amputado após acidente de carro</a></h2></li></ul><a style='background:#367396' href='https://brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11845' data-id='21' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11845'></ul><a style='background:#367396' href='https://brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12189' data-id='119' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12189'></ul><a style='background:#367396' href='https://brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-16506' data-id='20' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-16506'></ul><a style='background:#367396' href='https://brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-13945' data-id='17' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-13945'></ul><a style='background:#367396' href='https://brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11841' data-id='15' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11841'></ul><a style='background:#367396' href='https://brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://brazilianvoice.com/category/colunistas">Colunistas<span class="menu_bl" style="background:#6ba561;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/aquiles-reis">Aquiles Reis</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/mundo-culinario/bia-flores">Bia Flores</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/kledir-ramil">Kledir Ramil</a></li>
	<li id="menu-item-11857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/lair-ribeiro">Lair Ribeiro</a></li>
	<li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/marcelo-sguassabia">Marcelo Sguassábia</a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/roberto-lima">Roberto Lima</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/tadeu-martins">Tadeu Martins</a></li>
	<li id="menu-item-22229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/tavares-dias">Tavares Dias</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-21414' data-id='28' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-21414'><li><figure><a href='https://brazilianvoice.com/colunistas/branca-lescher-existe-sim.html' title='Branca Lescher existe, sim!'><img src='https://brazilianvoice.com/wp-content/uploads/2020/06/Capa-CD-Branca-Lescher-scaled.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/colunistas/branca-lescher-existe-sim.html' title='Branca Lescher existe, sim!'> Branca Lescher existe, sim!</a></h2></li><li><figure><a href='https://brazilianvoice.com/colunistas/uma-musicista-da-arte-contemporanea.html' title='Uma musicista da arte contemporânea'><img src='https://brazilianvoice.com/wp-content/uploads/2020/05/Capa-CD-Julie-Wein.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/colunistas/uma-musicista-da-arte-contemporanea.html' title='Uma musicista da arte contemporânea'> Uma musicista da arte contemporânea</a></h2></li><li><figure><a href='https://brazilianvoice.com/colunistas/alfredo-dias-gomes-o-jazzman.html' title='Alfredo Dias Gomes, o jazzman'><img src='https://brazilianvoice.com/wp-content/uploads/2020/04/Capa-CD-Alfredo-Dias-Gomes-_-Standards-Jazz.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/colunistas/alfredo-dias-gomes-o-jazzman.html' title='Alfredo Dias Gomes, o jazzman'> Alfredo Dias Gomes, o jazzman</a></h2></li></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11852' data-id='31' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11852'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11856' data-id='27' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11856'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11857' data-id='29' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11857'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12263' data-id='37' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12263'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11858' data-id='26' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11858'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11859' data-id='32' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11859'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-22229' data-id='45' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-22229'></ul><a style='background:#6ba561' href='https://brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://brazilianvoice.com/category/social">Social<span class="menu_bl" style="background:#c45050;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-26244" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/alethea-rodrigues">Celebridades &#8211; Alethea Rodrigues</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/flash-vera-reis">Flash &#8211; Vera Reis</a></li>
	<li id="menu-item-15892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/glamour-flavio-murilo">Glamour &#8211; Flávio Murilo</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/south-jersey-bruno-e-diana">South Jersey &#8211; Bruno e DIana</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-26244' data-id='168' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-26244'><li><figure><a href='https://brazilianvoice.com/social/celebridades-4-de-abril-de-2018.html' title='Celebridades &#8211; 4 de abril de 2018'><img src='https://brazilianvoice.com/wp-content/uploads/2018/04/1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/social/celebridades-4-de-abril-de-2018.html' title='Celebridades &#8211; 4 de abril de 2018'> Celebridades &#8211; 4 de abril de 2018</a></h2></li><li><figure><a href='https://brazilianvoice.com/social/celebridades-27-de-marco-de-2018.html' title='Celebridades &#8211; 27 de março de 2018'><img src='https://brazilianvoice.com/wp-content/uploads/2018/03/5-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/social/celebridades-27-de-marco-de-2018.html' title='Celebridades &#8211; 27 de março de 2018'> Celebridades &#8211; 27 de março de 2018</a></h2></li><li><figure><a href='https://brazilianvoice.com/social/celebridades-20-de-marco-de-2018.html' title='Celebridades &#8211; 20 de março de 2018'><img src='https://brazilianvoice.com/wp-content/uploads/2018/03/5-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://brazilianvoice.com/social/celebridades-20-de-marco-de-2018.html' title='Celebridades &#8211; 20 de março de 2018'> Celebridades &#8211; 20 de março de 2018</a></h2></li></ul><a style='background:#c45050' href='https://brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12148' data-id='38' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12148'></ul><a style='background:#c45050' href='https://brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-15892' data-id='164' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-15892'></ul><a style='background:#c45050' href='https://brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-15893' data-id='163' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-15893'></ul><a style='background:#c45050' href='https://brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://brazilianvoice.com/category/mundo-culinario">Mundo Culinário<span class="menu_bl" style="background:#d3bb1f;"></span></a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://brazilianvoice.com/category/edicoes-impressas">Edições Impressas<span class="menu_bl" style="background:#5fb3dd;"></span></a></li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://brazilianvoice.com/category/humor">Humor<span class="menu_bl" style="background:#c68131;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://brazilianvoice.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://brazilianvoice.com/category/bv_noticias">Notícias<span class="menu_bl" style="background:#367396;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/bv_comunidade">Comunidade</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/imigracao">Imigração</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a title="Newark NJ" href="https://brazilianvoice.com/category/bv_noticias/local">Local</a></li>
	<li id="menu-item-16506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/eua">EUA</a></li>
	<li id="menu-item-13945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/esportes">Esportes</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/bv_noticias/artes-e-entretenimento">Artes e Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://brazilianvoice.com/category/colunistas">Colunistas<span class="menu_bl" style="background:#6ba561;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/aquiles-reis">Aquiles Reis</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/mundo-culinario/bia-flores">Bia Flores</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/kledir-ramil">Kledir Ramil</a></li>
	<li id="menu-item-11857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/lair-ribeiro">Lair Ribeiro</a></li>
	<li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/marcelo-sguassabia">Marcelo Sguassábia</a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/roberto-lima">Roberto Lima</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/tadeu-martins">Tadeu Martins</a></li>
	<li id="menu-item-22229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/colunistas/tavares-dias">Tavares Dias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://brazilianvoice.com/category/social">Social<span class="menu_bl" style="background:#c45050;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-26244" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/alethea-rodrigues">Celebridades &#8211; Alethea Rodrigues</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/flash-vera-reis">Flash &#8211; Vera Reis</a></li>
	<li id="menu-item-15892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/glamour-flavio-murilo">Glamour &#8211; Flávio Murilo</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://brazilianvoice.com/category/social/south-jersey-bruno-e-diana">South Jersey &#8211; Bruno e DIana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://brazilianvoice.com/category/mundo-culinario">Mundo Culinário<span class="menu_bl" style="background:#d3bb1f;"></span></a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://brazilianvoice.com/category/edicoes-impressas">Edições Impressas<span class="menu_bl" style="background:#5fb3dd;"></span></a></li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://brazilianvoice.com/category/humor">Humor<span class="menu_bl" style="background:#c68131;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre-300x202.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="74">
    </div>
        <meta itemprop="name" content="Brazilian Voice Newspaper">
  </div>
  <meta itemprop="datePublished" content="2020-06-03T15:39:54-04:00"/>
  <meta itemprop="dateModified" content="2020-06-03T15:39:55-04:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://brazilianvoice.com/" rel="v:url" property="v:title" class="home">Principal</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://brazilianvoice.com/category/headline" title="headline" rel="v:url" property="v:title">headline</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-73298" class="post-73298 post type-post status-publish format-standard has-post-thumbnail category-headline category-local category-bv_noticias" data-id="73298">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Publicado por        <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://brazilianvoice.com/author/leoferreira" rel="author"><span itemprop="name">Leonardo Ferreira</span></a>
    </div>
            <div>Data:<time content="2020-06-03T15:39:54-04:00" class="entry-date updated" datetime="2020-06-03T15:39:54-04:00">03/06/2020</time></div>
            <div class="entry-cat">em:<a href="https://brazilianvoice.com/category/headline" rel="category tag">headline</a>, <a href="https://brazilianvoice.com/category/bv_noticias/local" rel="category tag">Local</a>, <a href="https://brazilianvoice.com/category/bv_noticias" rel="category tag">Notícias</a></div>
                <div class="post-views">19 Views</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="72523" style="width:320px; height:50px; ">
		<div class="ad-code"><!-- /4091169/320x50_Noticias_Antes_do_Artigo -->
<div id='div-gpt-ad-1588197573055-0' style='width: 320px; height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588197573055-0'); });
  </script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1781456005 essb_fixedwidth__ print-no" id="essb_displayed_top_1781456005" data-essb-postid="73298" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-essb-fullurl="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-essb-instance="1781456005"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&t=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&t=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&#39;,&#39;facebook&#39;,&#39;1781456005&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=New%20Jersey%20divulga%20diretrizes%20para%20refeições%20ao%20ar%20livre%20em%20bares%20e%20restaurantes&amp;url=https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&amp;counturl=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&amp;related=brazilianvoice&amp;via=brazilianvoice&amp;hashtags=#bvoicenj&#39;,&#39;twitter&#39;,&#39;1781456005&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1781456005&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&amp;url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&amp;url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&#39;,&#39;linkedin&#39;,&#39;1781456005&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1781456005&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><figure id="attachment_73299" class="wp-caption aligncenter" style="width: 1200px"><a href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html/attachment/comer-ao-ar-livre" rel="attachment wp-att-73299"><img class="size-full wp-image-73299" src="https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre.jpg" alt="Comer ao ar livre New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes" width="1200" height="809" srcset="https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre.jpg 1200w, https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre-300x202.jpg 300w, https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre-1024x690.jpg 1024w, https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre-768x518.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" title="New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes" /></a><figcaption class="wp-caption-text">Murphy disse que espera que as cidades permitam que restaurantes e bares usem calçadas, ruas e parques</figcaption></figure>
<p><strong>O Estado também permitirá que estabelecimentos com licenças de bebidas alcoólicas solicitem uma permissão especial e única para servir álcool ao ar livre</strong></p>
<p>Quando os restaurantes e bares em New Jersey tiverem permissão para oferecer refeições ao ar livre a partir de  segunda-feira (15), eles devem separar as mesas com um metro e meio de distância entre elas e seguir vários protocolos de segurança e saneamento. O Estado também permitirá que estabelecimentos com licenças de bebidas alcoólicas solicitem uma permissão especial e única para servir álcool ao ar livre.</p>
<p>Na quarta-feira (3), o Governador Phil Murphy citou as diretrizes ao anunciar formalmente a ordem executiva para permitir refeições ao ar livre em restaurantes, enquanto o estado se prepara para iniciar o estágio 2 do seu plano de reabrir gradualmente a economia durante a pandemia de coronavírus. Murphy disse que o Departamento Estadual de Saúde emitirá diretrizes mais detalhadas ainda nesta quarta-feira (3). O Governador disse na segunda-feira (1) que as restrições podem incluir a limitação de clientes, funcionários usando máscaras e luvas e menus de papel.<br />
&#8220;Estou orgulhoso de que podemos dar esse passo para que nossa inicialização e recuperação passem para o próximo estágio&#8221;, disse o Governador durante a sua coletiva de imprensa diária sobre coronavírus, em Trenton (NJ).</p>
<p>Sabendo que muitos restaurantes não têm lugares ao ar livre, Murphy disse que espera que as cidades permitem que restaurantes e bares usem calçadas, ruas e parques. Isso continua sendo uma decisão local, enfatizou ele. Várias cidades já disseram que fecharão as ruas para acomodar refeições ao ar livre.</p>
<p>&#8220;Reconhecemos que as autoridades municipais estão na melhor posição para tomar decisões igualitárias e práticas em suas comunidades e agradecemos seus esforços e parcerias&#8221;, disse ele.</p>
<p>Os estabelecimentos que buscam a permissão especial para expandir suas licenças de bebidas alcóolicas devem cumprir as leis locais, que estão sujeitas à aprovação municipal, disse Murphy. As licenças vão durar até meados de outubro, conforme ele. O Governador disse na terça-feira (2) que espera que o estado possa permitir refeições em ambientes fechados &#8220;mais cedo ou mais tarde&#8221;, pois os números de coronavírus no estado continuam a cair, enquanto a economia do estado continua em crise.</p>
<p>Murphy gradualmente retirou as ordens de bloqueio que instalou em março para conter a propagação do vírus. Como parte do plano de reabertura do Estágio 2 no estado, Murphy disse que também permitirá que lojas de varejo não essenciais recebam clientes com capacidade reduzida na segunda-feira (15). Os salões de cabeleireiro e barbearias serão os próximos na segunda-feira (22) seguinte.</p>
<p>O Governador Phil Murphy revelou um plano de reabertura de coronavírus em vários estágios para New Jersey. Murphy disse que isso é seguro não apenas porque os índices de infecção estão caindo, mas porque o estado aumentou os testes e o monitoramento, os quais permitirão que as autoridades lidem mais facilmente com os picos de coronavírus.</p>
<p>As autoridades divulgaram na terça-feira (2) novos dados que mostram que o índice de infecção de coronavírus em New Jersey tem caído constantemente nos últimos meses, tanto que cada nova infecção leva a menos de 1 novo caso há várias semanas. Cada pessoa infectada levou a mais de 5 novos casos há 10 semanas, quando a quarentena de Murphy começou.</p>
<p><strong>. Controvérsia:</strong></p>
<p>O anúncio de reabertura foi feito depois que um grupo de funcionários anônimos do Departamento de Saúde do estado enviou uma carta aos legisladores na segunda-feira (1), acusando a manipulação do vírus por New Jersey em lares de idosos &#8220;como um fracasso absoluto&#8221; que levou a &#8220;mortes evitáveis&#8221; e questionando se a administração de Murphy está &#8220;inventando as coisas à medida que avança”, a fim de reabrir a economia.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_1822568010 essb_fixedwidth__ print-no" id="essb_displayed_bottom_1822568010" data-essb-postid="73298" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-essb-fullurl="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-essb-instance="1822568010"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&t=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&t=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&#39;,&#39;facebook&#39;,&#39;1822568010&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=New%20Jersey%20divulga%20diretrizes%20para%20refeições%20ao%20ar%20livre%20em%20bares%20e%20restaurantes&amp;url=https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&amp;counturl=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&amp;related=brazilianvoice&amp;via=brazilianvoice&amp;hashtags=#bvoicenj&#39;,&#39;twitter&#39;,&#39;1822568010&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1822568010&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&amp;url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&amp;url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&#39;,&#39;linkedin&#39;,&#39;1822568010&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1822568010&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><div class="essb_break_scroll"></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29455" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/336x280_Noticias_Primeiro_Coluna_Direita -->
<div id='div-gpt-ad-1588198312629-0' style='width: 336px; height: 280px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588198312629-0'); });
  </script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html" rel="prev"><span>Anterior :</span> Brasileiro é eleito vereador em Orange, Massachusetts </a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://brazilianvoice.com/colunistas/branca-lescher-existe-sim.html" rel="next"><span>Próximo :</span> Branca Lescher existe, sim!</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html">
                        <img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Alexandre-Schwanz-165x109.jpg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Alexandre-Schwanz.jpg" alt="Brasileiro é eleito vereador em Orange, Massachusetts " width="165" height="109">                        </a></figure>
                                                <h2><a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html" rel="bookmark">Brasileiro é eleito vereador em Orange, Massachusetts </a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-03T15:37:49-04:00" content="2020-06-03T15:37:49-04:00">03/06/2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html">
                        <img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Erta-Maria-Queiroz-165x109.jpeg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Erta-Maria-Queiroz.jpeg" alt="Brasileira morre de coronavírus e familiares fazem campanha para cremação" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html" rel="bookmark">Brasileira morre de coronavírus e familiares fazem campanha para cremação</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-03T15:36:02-04:00" content="2020-06-03T15:36:02-04:00">03/06/2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://brazilianvoice.com/bv_noticias/brasileiros-perdem-tudo-em-incendio-em-long-branch-nj.html">
                        <img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Cristiane-Villahermoza-165x109.jpeg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Cristiane-Villahermoza.jpeg" alt="Brasileiros perdem tudo em incêndio em Long Branch (NJ)" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://brazilianvoice.com/bv_noticias/brasileiros-perdem-tudo-em-incendio-em-long-branch-nj.html" rel="bookmark">Brasileiros perdem tudo em incêndio em Long Branch (NJ)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-02T15:46:33-04:00" content="2020-06-02T15:46:33-04:00">02/06/2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://brazilianvoice.com/bv_noticias/new-jersey-liberara-refeicoes-ao-ar-livre-em-restaurantes.html">
                        <img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Placa-de-somente-pickup-165x109.jpg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Placa-de-somente-pickup.jpg" alt="New Jersey liberará refeições ao ar livre em restaurantes" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://brazilianvoice.com/bv_noticias/new-jersey-liberara-refeicoes-ao-ar-livre-em-restaurantes.html" rel="bookmark">New Jersey liberará refeições ao ar livre em restaurantes</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-02T15:01:00-04:00" content="2020-06-02T15:01:00-04:00">02/06/2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                            <div id='comments' class='comments-area'> <h3>Comentários</h3>
            <div class="fb-comments" data-href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="search-3" class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://brazilianvoice.com">
            <input type="search" class="search-field sf" value="Pesquisar:" name="s" title="Pesquisar por:" onfocus="if(this.value=='Pesquisar:')this.value='';" onblur="if(this.value=='')this.value='Pesquisar:';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div id="momizat-posts-2" class="widget posts"><div class="widget-title"><h4>ÚLTIMAS NOTÍCIAS</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" rel="bookmark">
				<img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre-170x113.jpg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Comer-ao-ar-livre.jpg" alt="New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes" width="170" height="113">				</a></figure>
								<h2><a href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" rel="bookmark">New Jersey divulga diretrizes para refeições ao ar livre em bares e restaurantes</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-06-03T15:39:54-04:00" content="2020-06-03T15:39:54-04:00"><i class="momizat-icon-calendar"></i>03/06/2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html" rel="bookmark">
				<img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Alexandre-Schwanz-170x113.jpg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Alexandre-Schwanz.jpg" alt="Brasileiro é eleito vereador em Orange, Massachusetts " width="170" height="113">				</a></figure>
								<h2><a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html" rel="bookmark">Brasileiro é eleito vereador em Orange, Massachusetts </a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-06-03T15:37:49-04:00" content="2020-06-03T15:37:49-04:00"><i class="momizat-icon-calendar"></i>03/06/2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="https://brazilianvoice.com/headline/brasileiro-e-eleito-vereador-em-orange-massachusetts.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html" rel="bookmark">
				<img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Erta-Maria-Queiroz-170x113.jpeg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Erta-Maria-Queiroz.jpeg" alt="Brasileira morre de coronavírus e familiares fazem campanha para cremação" width="170" height="113">				</a></figure>
								<h2><a href="https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html" rel="bookmark">Brasileira morre de coronavírus e familiares fazem campanha para cremação</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-06-03T15:36:02-04:00" content="2020-06-03T15:36:02-04:00"><i class="momizat-icon-calendar"></i>03/06/2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="https://brazilianvoice.com/headline/brasileira-morre-de-coronavirus-e-familiares-fazem-campanha-para-cremacao.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://brazilianvoice.com/bv_noticias/brasileiros-perdem-tudo-em-incendio-em-long-branch-nj.html" rel="bookmark">
				<img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Cristiane-Villahermoza-170x113.jpeg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Cristiane-Villahermoza.jpeg" alt="Brasileiros perdem tudo em incêndio em Long Branch (NJ)" width="170" height="113">				</a></figure>
								<h2><a href="https://brazilianvoice.com/bv_noticias/brasileiros-perdem-tudo-em-incendio-em-long-branch-nj.html" rel="bookmark">Brasileiros perdem tudo em incêndio em Long Branch (NJ)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-06-02T15:46:33-04:00" content="2020-06-02T15:46:33-04:00"><i class="momizat-icon-calendar"></i>02/06/2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://brazilianvoice.com/bv_noticias/brasileiros-perdem-tudo-em-incendio-em-long-branch-nj.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="https://brazilianvoice.com/bv_noticias/brasileiros-perdem-tudo-em-incendio-em-long-branch-nj.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://brazilianvoice.com/bv_noticias/new-jersey-liberara-refeicoes-ao-ar-livre-em-restaurantes.html" rel="bookmark">
				<img src="https://brazilianvoice.com/wp-content/uploads/2020/06/Placa-de-somente-pickup-170x113.jpg" data-hidpi="https://brazilianvoice.com/wp-content/uploads/2020/06/Placa-de-somente-pickup.jpg" alt="New Jersey liberará refeições ao ar livre em restaurantes" width="170" height="113">				</a></figure>
								<h2><a href="https://brazilianvoice.com/bv_noticias/new-jersey-liberara-refeicoes-ao-ar-livre-em-restaurantes.html" rel="bookmark">New Jersey liberará refeições ao ar livre em restaurantes</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-06-02T15:01:00-04:00" content="2020-06-02T15:01:00-04:00"><i class="momizat-icon-calendar"></i>02/06/2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://brazilianvoice.com/bv_noticias/new-jersey-liberara-refeicoes-ao-ar-livre-em-restaurantes.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="https://brazilianvoice.com/bv_noticias/new-jersey-liberara-refeicoes-ao-ar-livre-em-restaurantes.html" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div id="social-icons-4" class="widget social-icons"><div class="widget-title"><h4>Follow</h4></div>
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper" target="_blank"></a></li>
                                                                            <li class="youtube"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                                                                            <li class="instagram"><a href="https://www.instagram.com/brazilianvoice/" target="_blank"></a></li>
                                                                                                        <li class="skype"><a href="skype:brazilianvoicenj?call" target="_blank"></a></li>
                                                                                                        <li class="semail"><a href="info@brazilianvoice.com" target="_blank"></a></li>
                            </ul>


</div><div class="widget %2$s" style="background-color:#ffffff;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29455" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/336x280_Noticias_Primeiro_Coluna_Direita -->
<div id='div-gpt-ad-1588198312629-0' style='width: 336px; height: 280px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588198312629-0'); });
  </script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizatads-8" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29456" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Brazilian Voice 336x280 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4719798822162286"
     data-ad-slot="9969162798"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="like-box-3" class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/brazilianvoicenewspaper/&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div id="momizatnewsletter-3" class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="mom-newsletter ">
                            <p>Receba as notícias do Brazilian Voice</p>
			    
                        </div>
</div><div class="widget %2$s" style="background-color:#f4f4f4;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30308" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_3rd_Rectangle -->
<div id='div-gpt-ad-1466058590110-3' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-3'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget %2$s" style="background-color:#f4f4f4;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30309" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_4th_Rectangle -->
<div id='div-gpt-ad-1466058590110-4' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-4'); });
</script>
</div></div>	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>Sobre nós</h4></div>			<div class="textwidget">O Brazilian Voice é considerado um dos maiores veículos de comunicação em língua portuguesa das comunidades residentes nos Estados Unidos. Sua história se confunde com a dos 1,5 milhão de brasileiros que vivem nos Estados Unidos. </div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h4>Redes Sociais</h4></div>
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper" target="_blank"></a></li>
                                                <li class="gplus"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                                                                                                        <li class="instagram"><a href="https://www.instagram.com/brazilianvoice/" target="_blank"></a></li>
                                                                                                        <li class="skype"><a href="skype:brazilianvoicenj?call" target="_blank"></a></li>
                                                                                                        <li class="semail"><a href="info@brazilianvoice.com" target="_blank"></a></li>
                            </ul>


</div><div class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="mom-newsletter ">
                            <p>Receba o Brazilian Voice no seu email.</p>
			    
                        </div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom-shortcodes-ultimate"><div class="textwidget"><h3>Contato</h3></br>
<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="momizat-icon-phone mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">+1 973-491-6200</div></div></div>
<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="fa-icon-map mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">412 Chestnut Street </br>
Newark, NJ 07105</div></div></div>

<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="enotype-icon-mail mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">info@brazilianvoice.com</div></div></div></div></div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_nav_menu"><div class="widget-title"><h4>Brazilian Newspaper</h4></div><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li id="menu-item-11879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11879"><a href="https://brazilianvoice.com/envie-sua-noticia">Envie sua notícia</a></li>
<li id="menu-item-16571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16571"><a href="https://brazilianvoice.com/politica-de-privacidade">Política de Privacidade</a></li>
</ul></div></div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://brazilianvoice.com">
                                                            <img src="https://brazilianvoice.com/wp-content/uploads/2016/06/brazilianvoice-web-logo.png" width="290" height="54" alt="Brazilian Voice Newspaper">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2020. By <a href="http://www.wiexe.com">Wiexe</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <div class="essb_links essb_displayed_sidebar essb_share essb_sidebar_location_middle essb_template_tiny-retina essb_262413577 essb_mobile_hidden print-no" id="essb_displayed_sidebar_262413577" data-essb-postid="73298" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-essb-fullurl="https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" data-essb-instance="262413577"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&t=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&t=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&#39;,&#39;facebook&#39;,&#39;262413577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=New%20Jersey%20divulga%20diretrizes%20para%20refeições%20ao%20ar%20livre%20em%20bares%20e%20restaurantes&amp;url=https://brazilianvoice.com/bv_noticias/new-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&amp;counturl=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&amp;related=brazilianvoice&amp;via=brazilianvoice&amp;hashtags=#bvoicenj&#39;,&#39;twitter&#39;,&#39;262413577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;262413577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&amp;url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=New+Jersey+divulga+diretrizes+para+refei%C3%A7%C3%B5es+ao+ar+livre+em+bares+e+restaurantes&amp;url=https%3A%2F%2Fbrazilianvoice.com%2Fbv_noticias%2Fnew-jersey-divulga-diretrizes-para-refeicoes-ao-ar-livre-em-bares-e-restaurantes.html&#39;,&#39;linkedin&#39;,&#39;262413577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;262413577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="Share on " onclick="" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://brazilianvoice.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/brazilianvoice.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/brazilianvoice.com\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/brazilianvoice.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/brazilianvoice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/brazilianvoice.com\/wp-admin\/admin-ajax.php","nonce":"93b8c23f4c","success":"Verifique seu e-mail para confirmar sua inscri\u00e7\u00e3o","error":"J\u00e1 inscrito","error2":"E-mail inv\u00e1lido","nomore":"No More Posts","homeUrl":"https:\/\/brazilianvoice.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"73298"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/themes/bvnews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/themes/bvnews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/brazilianvoice.com\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"73298"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://brazilianvoice.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://brazilianvoice.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://brazilianvoice.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2075616959"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css" id="easy-social-share-buttons-footer-inline-css" media="all">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
<!-- Ads on this site are served by Adning v1.5.1 - adning.com -->
<div id="mdl-elmt-73109"><div class="mdl_content" style="width:100%;"><div class="angwp_73109 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="73109" data-aid="0" data-lid="0" style="max-width:550px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><!-- /4091169/Pop-up-banner_5540x480 -->
<div id='div-gpt-ad-1590777535356-0' style='width: 550px; height: 480px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590777535356-0'); });
  </script>
</div></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-73109").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-73109").modalJS({width:"",height:"",bg_color:"rgba(171,30,27,0.87)",css:{"box-shadow":"none"},animatedIn:"tada",animatedOut:"tada",position:["",""],disable_window_scroll:0,});}</script><!-- / Adning. -->

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6410391-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>
